comparison README.txt @ 2179:8d53da5bf067

Rename DMC64Image::nbanks to nblocks, which reflects better what it does. Also rename dmC64ImageGetNumBanks() to *Blocks().
author Matti Hamalainen <ccr@tnsp.org>
date Wed, 12 Jun 2019 17:55:01 +0300
parents 05532d716f50
children c801995cbb13
comparison
equal deleted inserted replaced
2178:e1b7c021db8a 2179:8d53da5bf067